SEARCH

닫기
현재 위치
HOME arrow 전체상품 arrow 16포트 10Gbps 광포트 스위칭허브 L2 DoS방어 DHCP S5500-16XF
상품이미지

S5500-16XF

Omada Pro 16포트 SFP+ L2+ 관리형 스위치

  • 16× 풀 10GE SFP+ 슬롯: 초고속 풀 10 Gbps SFP+ 슬롯은 높은 대역 집합 연결 및 논블로킹(Non-blocking) 320 Gbps 스위칭 성능을 제공합니다.

  • Omada Pro와 통합: 제로 터치 프로비저닝 (ZTP), 지능적 이상 감지, 및 클라우드 액세스 및 Omada 앱을 사용한 중앙 집중식 클라우드 관리*

  • 유연한 관리: 중앙 집중식 관리 (Omada Pro 컨트롤러 이용), CLI, 웹 GUI, 및 SNMP를 포함한 다양한 관리 방식 선택 가능

  • 이더넷 링 보호 스위칭 (ERPS): 단일 링 링크에 트래픽을 차단하여 어떤 네트워크에나 루핑을 방지하고 효과적으로 이중화 및 가동성 보호를 제공합니다.

  • 풍부한 L2 and L2+ 기능: 정적 라우팅, 엔터프라이즈급 QoS, IGMP 스누핑 등의 완전한 일련의 L2 및 L2+ 기능을 지원합니다.

  • 견고한 보안 전략: ACL, IP-MAC 포트 바인딩, 포트 보안, DoS 방어, 스톰 제어, DHCP 스누핑, 802.1X, Radius 인증 등

  • 이중 전원 공급 장치: 두 개의 전원 공급 장치가 서로의 백업 장치가 되어 신뢰성있는 네트워크 아키텍처를 위한 이상적인 선택입니다.

하드웨어 사양

인터페이스 및 주요 사양

• 16× 10GE SFP+ 슬롯

• 1× RJ45 콘솔 포트

• 1× Micro-USB 콘솔 포트

팬(Fan) 수량

1

전원 공급

이중 전원 공급 장치

100-240 V AC~50/60 Hz

크기 ( 가로 x 세로 x 높이 )

17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)

마운트

랙마운트 가능

최대 전력 소모량

32.74 W (220 V / 50 Hz)

최대 방열수치

111.71 BTU/hr (220 V / 50 Hz)

성능

스위칭 용량

320 Gbps

패킷 전달 속도

238.08 Mpps

MAC 주소 테이블

32 K

패킷 버퍼 메모리

24 Mbit

점보 프레임

9 KB

소프트웨어 기능

서비스 품질(QoS)

• 8개 우선 큐

• 802.1p CoS/DSCP 우선 순위

• 큐 스케줄링

- SP (엄격 우선 순위)

- WRR (가중 라운드 로빈)

- SP+WRR

• 대역폭 제어

- 포트/흐름 기반 속도 제어

• 매끄러운 성능

• 흐름 관련 동작

- 미러링 (지원되는 인터페이스 대상)

- 리디렉션 (지원되는 인터페이스 대상)

- 속도 제한

- QoS Remark

L3 기능

• IPv4/IPv6 인터페이스 16개

• 정적 라우팅

- 정적 라우트 48개

• 정적 ARP

- 정적 항목 128개

• 프록시 ARP

• Gratuitous ARP

• DHCP 서버

• DHCP 릴레이

- DHCP 인터페이스 릴레이

- DHCP VLAN 릴레이

• DHCP L2 릴레이

L2 기능

• 링크 어그리게이션

- 정적 링크 어그리게이션

- 802.3ad LACP

- 최대 8개의 어그리게이션 그룹 및 그룹 당 8 포트

• 스패닝 트리(Spanning Tree) 프로토콜

- 802.1D STP

- 802.1w RSTP

- 802.1s MSTP

- STP 보안: TC 보안, BPDU 필터, 루트 보안

• 루프백 감지

- 포트 기반

- VLAN 기반

• 플로우 제어

- 802.3x 플로우 제어

- HOL 블로킹 방지

• 미러링

- 포트 미러링

- CPU 미러링

- One-to-One

- Many-to-One

- Tx/Rx/둘 다

L2 멀티캐스트

• IGMP 스누핑

- IGMP v1/v2/v3 스누핑

- Fast Leave

- IGMP Snooping Querier

- IGMP 인증

• IGMP 인증

• MLD 스누핑

- MLD v1/v2 스누핑

- Fast Leave

- MLD Snooping Querier

- 정적 그룹 구성

- 제한적 IP 멀티캐스트

• MVR

• 멀티캐스트 필터링: 256개 프로필 및 프로필 당 16개의 항목

고급 기능

ISP 기능:

• 802.3ah 이더넷 링크 OAM

• L2PT (레이어 2 프로토콜 터널링)

• 장치 링크 감지 프로토콜 (DLDP)

• PPPoE ID 삽입

• DDM

• ERPS

• sFlow

지능적 이상 감지*

VLAN

• VLAN 그룹

- 최대. 4K VLAN 그룹

• 802.1Q tag VLAN

• MAC VLAN: 30 항목

• 프로토콜 VLAN: 프로토콜 템플릿 16, 프로토콜 VLAN 12

• 사설 VLAN

• GVRP

• 음성 VLAN

• VLAN VPN (QinQ)

- 포트 기반 QinQ

- 선택적 QinQ

• OUI 기반 VLAN

액세스 컨트롤 리스트

• 시간 기반 ACL

• MAC ACL

- 시작 MAC

- 도착 MAC

- VLAN ID

- 사용자 우선 순위

- Ether 유형

• IP ACL

- 시작 IP

- 도착 IP

- 분할(Fragment)

- IP 프로토콜

- TCP 플래그

- TCP/UDP 포트

- DSCP/IP TOS

- 사용자 우선 순위

• 종합 ACL

• IPv6 ACL

• 정책

- 미러링

- 리디렉션

- 속도 제한

- QoS Remark

• Port/VLAN에 ACL 적용

보안

• IP-MAC 포트 바인딩

- 512개 항목

- DHCP 스누핑

- ARP Inspection

- IPv4 Source Guard: 100개 항목

• IPv6-MAC 포트 바인딩

-512개 항목

- DHCPv6 스누핑

- ND 감지

- IPv6 Source Guard: 100개 항목

• DoS 방어

• DHCP 필터

• 정적/동적 포트 보안

- 포트 당 최대 64개의 MAC 주소

• 브로드캐스트/멀티캐스트/유니캐스트 스톰 제어

- kbps/ratio 컨트롤 모드

• 802.1X

- 포트 기반 인증

- MAC 기반 인증

- VLAN 할당

- MAB

- 게스트 VLAN

- RADIUS 인증 및 어카운팅 지원

• AAA (TACACS+ 포함)

• 포트 격리

• SSLv3/TLS 1.2 HTTPS를 통한 안전한 웹 관리

• SSHv1/SSHv2로 Secure CLI(Command Line Interface) 관리

• IP/Port/MAC 기반 액세스 제어

IPv6

• IPv6 듀얼 IPv4/IPv6

• Multicast Listener Discovery (MLD) 스누핑

• IPv6 ACL

• IPv6 인터페이스

• 정적 IPv6 라우팅

• IPv6 이웃 발견 (ND)

• 경로 최대 전송 단위 (MTU) 발견

• 인터넷 제어 메시지 프로토콜 (ICMP) 버전 6

• TCPv6/UDPv6

• IPv6 애플리케이션

- DHCPv6 클라이언트

- Ping6

- Tracert6

- Telnet(v6)

- IPv6 SNMP

- IPv6 SSH

- IPv6 SSL

- Http/Https

- IPv6 TFTP

MIBs

• MIB II (RFC1213)

• 인터페이스MIB (RFC2233)

• 이더넷 인터페이스 MIB (RFC1643)

• Bridge MIB (RFC1493)

• P/Q-Bridge MIB (RFC2674)

• RMON MIB (RFC2819)

• RMON2 MIB (RFC2021)

• RADIUS 어카운팅 클라이언트 MIB (RFC2620)

• RADIUS 인증 클라이언트 MIB (RFC2618)

• 원격 Ping, Traceroute MIB (RFC2925)

• TP-Link 사설 MIB 지원

관리

Omada 앱

Omada Pro 컨트롤러를 통하여 가능

중앙 집중식 관리

• Omada Pro 클라우드 기반 컨트롤러

• Omada Pro 소프트웨어 컨트롤러

클라우스 액세스

Omada Pro 컨트롤러를 통하여 가능

제로 터치 프로비저닝

가능. Omada Pro 클라우드 기반 컨트롤러 사용을 요구합니다

관리 기능

• 웹 기반GUI

• 콘솔 포트, telnet을 통한 명령줄 인터페이스 (CLI)

• SNMPv1/v2c/v3

- Trap/Inform

- RMON (1, 2, 3, 9 그룹)

• SDM 템플릿

• DHCP/BOOTP 클라이언트

• 802.1ab LLDP/LLDP-MED

• DHCP 자동 설치

• 듀얼 이미지, 듀얼 구성

• CPU 모니터링

• 케이블 진단

• EEE

• 비밀번호 복구

• SNTP

• 시스템 로그

• 원격 패킷 캡쳐

기타

인증

KC, CE, FCC, RoHS

구성품

• S5500-16XF 스위치

• 2x 전원 코드

• 빠른 설치 가이드

• 랙마운트 키트

• 고무지지대

운영 체제

Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux.

사용 환경

• 작동 온도: 0–45 ℃ (32–113 ℉);

• 보관 온도: -40–70 ℃ (-40–158 ℉)

• 작동 습도: 10–90% RH 비응축

• 보관 습도: 5–90% RH 비응축

품명 및 모델명 S5500-16XF/S5500-16XF
KC 인증정보 R-R-TPN-TL-SX3016F
정격전압, 소비전력 상품상세참조/상품상세참조
에너지소비효율등급 상품상세참조
동일모델의 출시년월 상품상세참조
제조자 상품상세참조
제조국 상세설명참조
크기, 무게 440 × 220 × 44 mm/상품상세참조
주요사양 상품상세참조
품질보증기준 상품상세참조
A/S 책임자와 전화번호 상품상세참조
공급관련 정보
  • - 고객센터 010-5754-1479
  • - 배송안내: 전국 배송이 가능하며, 토요일과 공휴일을 제외하고 평균 2~5일 소요됩니다.
  • - 도서지역은 2~4일 지연될 수 있으며 배송비가 추가 될 수 있으니 이 점 양해하여 주시기 바랍니다.
청약철회 및 계약해제
  • - 교환/반품 안내: 고객변심 및 주문착오에 의한 교환/반품은 제품 수령일로부터 7일 이내 가능합니다.
  • - 불량제품 또는 제품에 의한 문제 발생시 전액(해당 제품) 교환/환불해드립니다.
  • - (단, 상품 수령일로부터 30일 이내) 교환 및 반품 시에는 배송된 포장박스와 포장재를 사용하여 그대로 복원해주시기 바랍니다.
교환/반품/보증 조건과 절차 ※ 교환/반품이 불가한 경우:
  • - 제품 또는 사은품을 개봉하여 상품이 훼손되었거나 일부가 분실된 경우
  • - 교환/반품 가능기간을 초과하였을 경우
  • - 기타 사용자의 과실이 인정되는 경우 교환/반품배송비: 고객변심에 의한 교환 및 반품 시 발생되는 배송비는 고객님 부담입니다.
  • - 교환 시:반송비+재발송비=5,000원
  • - 반품 시:초기 배송비(무료배송 포함)+반송비=5,000원
분쟁처리 사항
  • - 상품의 불량에 의한 반품, 교환, A/S, 환불, 품질보증 및 피해보상 등에 관한 사항은 소비자분쟁해결기준(공정거래위원회 고시)에 따라 받으실 수 있습 니다.
  • - 대금 환불 및 환불 지연에 따른 배상금 지급 조건, 절차 등은 전자상 거래 등에서의 소비자 보호에 관한 법률에 따라 처리합니다.
거래약관
  • - 미성년자가 법정대리인의 동의 없이 구매계약을 체결한 경우, 미성년자와 법정대리인은 구매계약을 취소할 수 있습니다.

REVIEW(0)

review 리스트
등록된 리뷰가 없습니다.

Q&A(0)

QnA 리스트
등록된 문의가 없습니다.

배송/교환/반품

공급관련 정보
· 주문 및 결제 완료 후, 1-2일 이내 도착
· 도서 산간 지역 등은 1~2일 더 소요될 수 있음
· 택배:로젠택배
· 화물/퀵/방문시 주문후 반드시 전화확인이 필요합니다
청약철회 및 계약해제
· 제품 발송 이후 주문취소 불가
교환/반품/보증 조건과 절차
· 단순변심에 의한 상품의 교환/반품은 제품 수령 후 30일 이내까지
· 교환/반품 제한사항에 해당하지 않는 경우에만 가능 (교환/반품 비용 고객부담)
분쟁처리 사항
· 소비자상담 전화번호 : 070-8890-1479
거래약관
· 제품 훼손시 교환 및 반품 불가

16포트 10Gbps 광포트 스위칭허브 L2 DoS방어 DHCP S5500-16XF

공유하기 닫기
star star star star star
0개 리뷰arrow
3,223,000원
상품 옵션
적립금
1%
추가옵션 (추가 구매를 원하시면 선택하세요)
10G 연결모듈

      총 상품 금액

      0 원

      (상품금액 원 + 기본옵션 원 + 추가옵션 원)
      배송비

      배송조건 : (고정)

      주문금액에 상관없이 배송비가 3,000원 청구됩니다.

      장바구니 바로구매 WISH LIST

      move top

      Item size chart 사이즈 기준표

      ※ 상품사이즈 치수는 재는 방법과 위치에 따라 1~3cm 오차가 있을 수 있습니다.

      비밀번호 확인 닫기